7 Jul 11:54 2015ml-JyqmPGBQEo/k1uMJSBkQmQ@publ
*[ovirt-users] Stuck removing DataCenter, Hosts and Volumes
6 Jul 15:26 2015Yedidyah Bar David
*[ovirt-users] macspoof custom property lost after restore from snapsho
6 Jul 15:52 2015Omer Frenkel
**[ovirt-users] macspoof custom property lost after restore from snapsho
6 Jul 14:43 2015Soeren Malchow
*[ovirt-users] Moving a hosted engine
6 Jul 13:54 2015Tiemen Ruiten
*[ovirt-users] GlusterFS Hyperconvergence
6 Jul 14:03 2015Tiemen Ruiten
**[ovirt-users] GlusterFS Hyperconvergence
6 Jul 16:33 2015Doron Fediuck
***[ovirt-users] GlusterFS Hyperconvergence
6 Jul 16:52 2015Tiemen Ruiten
****[ovirt-users] GlusterFS Hyperconvergence
6 Jul 17:01 2015Tiemen Ruiten
*****[ovirt-users] GlusterFS Hyperconvergence
6 Jul 17:07 2015Alex Crow
******[ovirt-users] GlusterFS Hyperconvergence
6 Jul 17:48 2015Doron Fediuck
******[ovirt-users] GlusterFS Hyperconvergence
3 Jul 15:02 2015Matteo
*[ovirt-users] Metadata error on hosted engine (fresh install)
3 Jul 16:06 2015Matteo
**[ovirt-users] Metadata error on hosted engine (fresh install)
5 Jul 07:53 2015Yedidyah Bar David
***[ovirt-users] Metadata error on hosted engine (fresh install)
6 Jul 17:43 2015Matteo
****[ovirt-users] Metadata error on hosted engine (fresh install)
6 Jul 17:49 2015Matteo
****[ovirt-users] Metadata error on hosted engine (fresh install)
3 Jul 13:12 2015Mitja Mihelič
*[ovirt-users] Cannot add host to cluster - install fails
5 Jul 13:40 2015Yedidyah Bar David
**[ovirt-users] Cannot add host to cluster - install fails
6 Jul 10:49 2015Mitja Mihelič
***[ovirt-users] Cannot add host to cluster - install fails
6 Jul 11:24 2015Yedidyah Bar David
****[ovirt-users] Cannot add host to cluster - install fails
3 Jul 12:49 2015Nathanaël Blanchet
*[ovirt-users] veam backup integration or equivalent.
3 Jul 09:03 2015Chandrahasa S
*[ovirt-users] VM run once API required
3 Jul 09:42 2015Juan Hernández
**[ovirt-users] VM run once API required
3 Jul 12:58 2015Sven Kieske
***[ovirt-users] [!!Mass Mail]Re: VM run once API required
2 Jul 17:41 2015Julián Tete
*[ovirt-users] Can´t use a VM Network VLAN, because the Virtual Machin
2 Jul 18:40 2015Julián Tete
**[ovirt-users] Can´t use a VM Network VLAN, because the Virtual Machin
2 Jul 23:51 2015Julián Tete
***[ovirt-users] Can´t use a VM Network VLAN, because the Virtual Machin
3 Jul 04:29 2015Donny Davis
****[ovirt-users] Can´t use a VM Network VLAN, because the Virtual Machin
2 Jul 11:01 2015Simon Barrett
*[ovirt-users] Dashboard - Page Not Found
2 Jul 11:21 2015Yaniv Dary
**[ovirt-users] Dashboard - Page Not Found
2 Jul 11:38 2015Simon Barrett
***[ovirt-users] Dashboard - Page Not Found
2 Jul 11:57 2015Yaniv Dary
****[ovirt-users] Dashboard - Page Not Found
2 Jul 12:48 2015Simon Barrett
*****[ovirt-users] Dashboard - Page Not Found
2 Jul 23:55 2015Yaniv Dary
******[ovirt-users] Dashboard - Page Not Found
3 Jul 15:37 2015Simon Barrett
*******[ovirt-users] Dashboard - Page Not Found
5 Jul 11:23 2015Yedidyah Bar David
********[ovirt-users] Dashboard - Page Not Found
6 Jul 10:55 2015Simon Barrett
*********[ovirt-users] Dashboard - Page Not Found
6 Jul 12:44 2015Daniel Helgenberger
**********[ovirt-users] Dashboard - Page Not Found
6 Jul 12:53 2015Yedidyah Bar David
**********[ovirt-users] Dashboard - Page Not Found
2 Jul 09:41 2015Sandro Bonazzola
*[ovirt-users] New VDSM and QEmu-KVM versions available for testing
2 Jul 02:36 2015Christopher Young
*[ovirt-users] Confused / Hosted-Engine won't start
2 Jul 09:53 2015Sandro Bonazzola
**[ovirt-users] Confused / Hosted-Engine won't start
2 Jul 16:04 2015Christopher Young
***[ovirt-users] Confused / Hosted-Engine won't start
2 Jul 16:08 2015Sandro Bonazzola
****[ovirt-users] Confused / Hosted-Engine won't start
2 Jul 17:05 2015Christopher Young
*****[ovirt-users] Confused / Hosted-Engine won't start
2 Jul 18:33 2015Christopher Young
******[ovirt-users] Confused / Hosted-Engine won't start
2 Jul 18:40 2015Darrell Budic
*******[ovirt-users] Confused / Hosted-Engine won't start
2 Jul 20:10 2015Christopher Young
********[ovirt-users] Confused / Hosted-Engine won't start
2 Jul 00:31 2015Prof. Dr. Michael Schefczyk
*[ovirt-users] oVirt 3.5.3 Host Network Interfaces
6 Jul 15:01 2015Soeren Malchow
**[ovirt-users] oVirt 3.5.3 Host Network Interfaces
7 Jul 01:14 2015Prof. Dr. Michael Schefczyk
***[ovirt-users] oVirt 3.5.3 Host Network Interfaces
7 Jul 10:53 2015Soeren Malchow
**[ovirt-users] oVirt 3.5.3 Host Network Interfaces
7 Jul 12:46 2015Prof. Dr. Michael Schefczyk
***[ovirt-users] oVirt 3.5.3 Host Network Interfaces
1 Jul 16:58 2015Christopher Pereira
*[ovirt-users] Shared gluster storage domain for templates
1 Jul 16:23 2015Arthur Cezar Lima de Melo
*[ovirt-users] Problem to add a node.
1 Jul 05:52 2015Carles Costa
*[ovirt-users] Hosted engine reboots every hour
1 Jul 10:16 2015Roy Golan
**[ovirt-users] Hosted engine reboots every hour
1 Jul 04:23 2015Donny Davis
*[ovirt-users] Can´t use a VM Network VLAN, because the Virtual Machin
1 Jul 03:46 2015Donny Davis
*[ovirt-users] Can´t use a VM Network VLAN, because the Virtual Machin
1 Jul 03:57 2015Donny Davis
**[ovirt-users] Can´t use a VM Network VLAN, because the Virtual Machin
1 Jul 00:42 2015Donny Davis
*[ovirt-users] User is not authorized, ldap OK, but no user VM
30 Jun 23:59 2015Donny Davis
*[ovirt-users] CloudSpin is Almost back
30 Jun 23:27 2015David Smith
*[ovirt-users] User is not authorized, ldap OK, but no user VM
1 Jul 00:09 2015Donny Davis
**[ovirt-users] User is not authorized, ldap OK, but no user VM
1 Jul 00:13 2015David Smith
***[ovirt-users] User is not authorized, ldap OK, but no user VM
1 Jul 00:16 2015Donny Davis
****[ovirt-users] User is not authorized, ldap OK, but no user VM
1 Jul 00:19 2015Donny Davis
*****[ovirt-users] User is not authorized, ldap OK, but no user VM
1 Jul 00:28 2015David Smith
******[ovirt-users] User is not authorized, ldap OK, but no user VM
30 Jun 22:48 2015Julián Tete
*[ovirt-users] Can´t use a VM Network VLAN, because the Virtual Machin
1 Jul 00:51 2015Donny Davis
**[ovirt-users] Can´t use a VM Network VLAN, because the Virtual Machin
1 Jul 01:28 2015Julián Tete
***[ovirt-users] Can´t use a VM Network VLAN, because the Virtual Machin
1 Jul 03:11 2015Donny Davis
****[ovirt-users] Can´t use a VM Network VLAN, because the Virtual Machin
6 Jul 13:30 2015Dan Kenigsberg
**[ovirt-users] Can´t use a VM Network VLAN, because the Virtual Machin
6 Jul 14:51 2015Soeren Malchow
***[ovirt-users] Can´t use a VM Network VLAN, because the Virtual Machin
6 Jul 19:06 2015Julián Tete
****[ovirt-users] Can´t use a VM Network VLAN, because the Virtual Machin
7 Jul 05:10 2015Jeff Bailey
*****[ovirt-users] Can´t use a VM Network VLAN, because the Virtual Machin
30 Jun 16:11 2015Sandro Bonazzola
*[ovirt-users] ovirt-engine-3.5.4 branch created
30 Jun 14:37 2015Roman Nikolayevich Drovalev
*[ovirt-users] IO Threads + 3.6 Second Alpha Release
1 Jul 10:54 2015Tomas Jelinek
**[ovirt-users] IO Threads + 3.6 Second Alpha Release
30 Jun 13:17 2015Koen Vanoppen
*[ovirt-users] Autostart VM
1 Jul 19:36 2015Jakub Niedermertl
**[ovirt-users] Autostart VM
3 Jul 11:23 2015Koen Vanoppen
***[ovirt-users] Autostart VM
6 Jul 14:53 2015Soeren Malchow
****[ovirt-users] Autostart VM
30 Jun 11:22 2015Zhong Qiang
*[ovirt-users] how can i setup hosted engine on the ovirt-node-3.5-2015
30 Jun 16:03 2015Fabian Deutsch
**[ovirt-users] how can i setup hosted engine on the ovirt-node-3.5-2015
30 Jun 17:00 2015Zhong Qiang
***[ovirt-users] how can i setup hosted engine on the ovirt-node-3.5-2015
1 Jul 05:05 2015Zhong Qiang
****[ovirt-users] how can i setup hosted engine on the ovirt-node-3.5-2015
1 Jul 09:20 2015Fabian Deutsch
*****[ovirt-users] how can i setup hosted engine on the ovirt-node-3.5-2015
1 Jul 12:34 2015Zhong Qiang
******[ovirt-users] how can i setup hosted engine on the ovirt-node-3.5-2015
1 Jul 12:42 2015Fabian Deutsch
*******[ovirt-users] how can i setup hosted engine on the ovirt-node-3.5-2015
2 Jul 05:45 2015Zhong Qiang
********[ovirt-users] how can i setup hosted engine on the ovirt-node-3.5-2015
2 Jul 09:51 2015Sandro Bonazzola
*********[ovirt-users] how can i setup hosted engine on the ovirt-node-3.5-2015
2 Jul 10:59 2015Zhong Qiang
**********[ovirt-users] how can i setup hosted engine on the ovirt-node-3.5-2015
2 Jul 11:17 2015Sandro Bonazzola
***********[ovirt-users] how can i setup hosted engine on the ovirt-node-3.5-2015
2 Jul 12:44 2015Zhong Qiang
************[ovirt-users] how can i setup hosted engine on the ovirt-node-3.5-2015
2 Jul 12:56 2015Sandro Bonazzola
*************[ovirt-users] how can i setup hosted engine on the ovirt-node-3.5-2015
2 Jul 13:53 2015Sandro Bonazzola
**************[ovirt-users] how can i setup hosted engine on the ovirt-node-3.5-2015
6 Jul 04:35 2015Zhong Qiang
***************[ovirt-users] how can i setup hosted engine on the ovirt-node-3.5-2015
6 Jul 08:56 2015Sandro Bonazzola
****************[ovirt-users] how can i setup hosted engine on the ovirt-node-3.5-2015
6 Jul 12:07 2015Fabian Deutsch
*****************[ovirt-users] how can i setup hosted engine on the ovirt-node-3.5-2015