21 Oct 15:43 2014Starbuck
*Improve libbluray support for subtitles
21 Oct 16:22 2014Tom Evans
**Improve libbluray support for subtitles
22 Oct 09:43 2014Starbuck
**Improve libbluray support for subtitles
22 Oct 10:19 2014Tom Evans
***Improve libbluray support for subtitles
15 Oct 00:19 2014Dan Stromberg
*Buffering previous as well as next?
15 Oct 08:33 2014Reimar Döffinger
**Buffering previous as well as next?
12 Oct 17:12 2014Wayne
*AviSynth and MPlayer? (Reimar D?ffinger)
14 Oct 23:41 2014Reimar Döffinger
**AviSynth and MPlayer? (Reimar D?ffinger)
15 Oct 00:21 2014Wayne
***AviSynth and MPlayer? (Reimar D?ffinger)
15 Oct 08:30 2014Reimar Döffinger
****AviSynth and MPlayer? (Reimar D?ffinger)
3 Oct 13:47 2014Arthur Marsh
*build fails
3 Oct 15:07 2014Arthur Marsh
**build fails
3 Oct 15:34 2014Arthur Marsh
***build fails
4 Oct 13:23 2014Carl Eugen Hoyos
**build fails
3 Oct 10:26 2014Thomas Klausner
*libdvdnav-5.0 compatibility
4 Oct 13:22 2014Carl Eugen Hoyos
**libdvdnav-5.0 compatibility
4 Oct 13:58 2014Thomas Klausner
***libdvdnav-5.0 compatibility
2 Oct 20:54 2014Ilja Sekler
*Build broken by a recent FFmpeg commit on Fedora 20 x86_64
4 Oct 00:04 2014Ilja Sekler
**Build broken by a recent FFmpeg commit on Fedora 20 x86_64
4 Oct 17:45 2014Carl Eugen Hoyos
** Build broken by a recent FFmpeg commit on Fedora 20 x86_64
5 Oct 16:33 2014Ilja Sekler
***Build broken by a recent FFmpeg commit on Fedora 20 x86_64
19 Sep 01:11 2014S Andreason
*h264 video is grey, corrupted, after upgrade to 1.1.1
19 Sep 21:43 2014Carl Eugen Hoyos
**h264 video is grey, corrupted, after upgrade to 1.1.1
21 Sep 00:33 2014S Andreason
***h264 video is grey, corrupted, after upgrade to 1.1.1
21 Sep 10:43 2014Reimar Döffinger
****h264 video is grey, corrupted, after upgrade to 1.1.1
21 Sep 17:21 2014S Andreason
*****h264 video is grey, corrupted, after upgrade to 1.1.1
22 Sep 21:22 2014Carl Eugen Hoyos
*****h264 video is grey, corrupted, after upgrade to 1.1.1
23 Sep 01:13 2014Reimar Döffinger
******h264 video is grey, corrupted, after upgrade to 1.1.1
23 Sep 09:45 2014Carl Eugen Hoyos
*******h264 video is grey, corrupted, after upgrade to 1.1.1
22 Sep 09:47 2014Carl Eugen Hoyos
****h264 video is grey, corrupted, after upgrade to 1.1.1
16 Sep 01:54 2014Nicholas Robbins
*Only dump forced subtitles.
17 Sep 18:50 2014Reimar Döffinger
**Only dump forced subtitles.
15 Sep 12:52 2014Puneet B
*Welcome to the "MPlayer-users" mailing list
12 Sep 23:26 2014Ben Edwards
*Blackmagic DeckLink Support?
13 Sep 11:43 2014Andy Furniss
**Blackmagic DeckLink Support?
11 Sep 09:32 2014Jim Cross
*MPlayer – changing ‘ao=’ codec order in mplayer.conf does not ap
11 Sep 10:33 2014Reimar Döffinger
**MPlayer – changing ‘ao=’ codec order in mplayer.conf does not ap
12 Sep 11:37 2014Jim Cross
***MPlayer – changing ‘ao=’ codec order in mplayer.conf does not ap
13 Sep 06:51 2014Reimar Döffinger
****MPlayer – changing ‘ao=’ codec order in mplayer.conf does not ap
13 Sep 12:36 2014Jim Cross
*****MPlayer – changing ‘ao=’ codec order in mplayer.conf does not ap
13 Sep 13:19 2014Reimar Döffinger
******MPlayer – changing ‘ao=’ codec order in mplayer.conf does not ap
13 Sep 19:24 2014Jim Cross
*******MPlayer – changing ‘ao=’ codec order in mplayer.conf does not ap
15 Sep 09:59 2014Jim Cross
********MPlayer – changing ‘ao=’ codec order in mplayer.conf does not ap
15 Sep 11:14 2014Tom Evans
*********MPlayer – changing ‘ao=’ codec order in mplayer.conf does not ap
15 Sep 13:52 2014Jim Cross
**********MPlayer – changing ‘ao=’ codec order in mplayer.conf does not ap
15 Sep 17:51 2014Jim Cross
***********MPlayer – changing ‘ao=’ codec order in mplayer.conf does not ap
15 Sep 18:51 2014Tom Evans
***********MPlayer – changing ‘ao=’ codec order in mplayer.conf does not ap
15 Sep 21:25 2014Jim Cross
************MPlayer – changing ‘ao=’ codec order in mplayer.conf does not ap
16 Sep 01:39 2014Reimar Döffinger
*************MPlayer – changing ‘ao=’ codec order in mplayer.conf does not ap
16 Sep 10:31 2014Jim Cross
**************MPlayer – changing ‘ao=’ codec order in mplayer.conf does not ap
17 Sep 09:06 2014Jim Cross
***************MPlayer – changing ‘ao=’ codec order in mplayer.conf does not ap
17 Sep 17:52 2014Ingo Brückl
****************MPlayer - changing 'ao=' codec order in mplayer.conf does not appear t
17 Sep 18:48 2014Reimar Döffinger
****************MPlayer – changing ‘ao=’ codec order in mplayer.conf does not ap
17 Sep 23:07 2014Jim Cross
*****************MPlayer – changing ‘ao=’ codec order in mplayer.conf does not ap
16 Sep 01:30 2014Reimar Döffinger
***********MPlayer – changing ‘ao=’ codec order in mplayer.conf does not ap
9 Sep 00:04 2014Grant
*Acceleration works in xbmc, not in mplayer
9 Sep 12:24 2014Tom Evans
**Acceleration works in xbmc, not in mplayer
9 Sep 16:17 2014Grant
***Acceleration works in xbmc, not in mplayer
9 Sep 17:36 2014Reimar Döffinger
****Acceleration works in xbmc, not in mplayer
9 Sep 17:54 2014Grant
*****Acceleration works in xbmc, not in mplayer
9 Sep 18:19 2014Tom Evans
******Acceleration works in xbmc, not in mplayer
9 Sep 20:04 2014Grant
*******Acceleration works in xbmc, not in mplayer
9 Sep 20:13 2014Reimar Döffinger
********Acceleration works in xbmc, not in mplayer
9 Sep 20:42 2014Grant
*********Acceleration works in xbmc, not in mplayer
10 Sep 05:13 2014Grant
**********Acceleration works in xbmc, not in mplayer
10 Sep 16:35 2014Grant
***********Acceleration works in xbmc, not in mplayer
10 Sep 20:56 2014Reimar Döffinger
************Acceleration works in xbmc, not in mplayer
10 Sep 21:06 2014Reimar Döffinger
*************Acceleration works in xbmc, not in mplayer
11 Sep 02:35 2014Grant
**************Acceleration works in xbmc, not in mplayer
11 Sep 19:35 2014Reimar Döffinger
***************Acceleration works in xbmc, not in mplayer
8 Sep 08:35 2014George R Goffe
*Build problems on Fedora-19 x86_64 (Ingo Br?ckl)
8 Sep 23:35 2014Ingo Brückl
**Build problems on Fedora-19 x86_64
5 Sep 19:00 2014George R Goffe
*Build problems on Fedora-19 x86_64
5 Sep 19:21 2014Ingo Brückl
**Build problems on Fedora-19 x86_64
28 Aug 11:02 2014X3fil
*mplayer compiling issue on ARM
28 Aug 20:36 2014Reimar Döffinger
**mplayer compiling issue on ARM
29 Aug 09:20 2014X3fil
***mplayer compiling issue on ARM
29 Aug 17:48 2014Reimar Döffinger
****mplayer compiling issue on ARM
29 Aug 19:17 2014X3fil
*****mplayer compiling issue on ARM
29 Aug 20:09 2014Reimar Döffinger
******mplayer compiling issue on ARM
30 Aug 18:36 2014X3fil
*******mplayer compiling issue on ARM
27 Aug 15:35 2014X3fil
*Flicker Black Bars on videos
27 Aug 19:57 2014Reimar Döffinger
**Flicker Black Bars on videos
28 Aug 09:44 2014X3fil
**Flicker Black Bars on videos
29 Aug 17:13 2014X3fil
***Flicker Black Bars on videos
29 Aug 18:03 2014Reimar Döffinger
****Flicker Black Bars on videos
29 Aug 19:14 2014X3fil
*****Flicker Black Bars on videos
29 Aug 20:11 2014Reimar Döffinger
******Flicker Black Bars on videos
30 Aug 18:38 2014X3fil
*******Flicker Black Bars on videos
5 Sep 20:32 2014Reimar Döffinger
********Flicker Black Bars on videos
10 Sep 20:54 2014Reimar Döffinger
********Flicker Black Bars on videos
23 Aug 14:05 2014Thomas Zander
*Head does not display PGS subtitles. ffmpeg issue?
23 Aug 16:26 2014Reimar Döffinger
**Head does not display PGS subtitles. ffmpeg issue?
23 Aug 16:35 2014wm4
***Head does not display PGS subtitles. ffmpeg issue?
23 Aug 17:19 2014Reimar Döffinger
****Head does not display PGS subtitles. ffmpeg issue?
23 Aug 19:48 2014Thomas Zander
***Head does not display PGS subtitles. ffmpeg issue?
23 Aug 19:50 2014Thomas Zander
***Head does not display PGS subtitles. ffmpeg issue?
13 Aug 19:29 2014Ingo Brückl
*Blu-ray and MPlayer
13 Aug 21:48 2014Reimar Döffinger
**Blu-ray and MPlayer
13 Aug 21:52 2014Reimar Döffinger
***Blu-ray and MPlayer