25 Jul 13:31 2014Edward Tomasz Napierała
*link_elf_obj: symbol icl_pdu_new_bhs undefined
25 Jul 11:21 2014Huang Wen Hui
*panic on 10-STABLE with if_run+hostapd
25 Jul 04:15 2014Dave Hayes
*Gmirror + gpart corruption on 9.3-PRE
25 Jul 06:04 2014Warren Block
**Gmirror + gpart corruption on 9.3-PRE
25 Jul 06:29 2014Dave Hayes
***Gmirror + gpart corruption on 9.3-PRE
25 Jul 07:34 2014Warren Block
****Gmirror + gpart corruption on 9.3-PRE
25 Jul 09:41 2014Patrick M. Hausen
*****Gmirror + gpart corruption on 9.3-PRE
25 Jul 15:45 2014Warren Block
******Gmirror + gpart corruption on 9.3-PRE
24 Jul 22:41 2014Paul Mather
*Bhyve on AMD CPUs under 10-STABLE?
24 Jul 23:32 2014Mark Saad
**Bhyve on AMD CPUs under 10-STABLE?
25 Jul 09:14 2014Nils Beyer
**Bhyve on AMD CPUs under 10-STABLE?
24 Jul 19:15 2014Dmitry Morozovsky
*restore: bad block size 5632 between different major versions
24 Jul 17:45 2014Jimmy Olgeni
*link_elf_obj: symbol icl_pdu_new_bhs undefined
24 Jul 21:15 2014Adam McDougall
**link_elf_obj: symbol icl_pdu_new_bhs undefined
25 Jul 09:18 2014Nils Beyer
***link_elf_obj: symbol icl_pdu_new_bhs undefined
25 Jul 11:32 2014Nils Beyer
****link_elf_obj: symbol icl_pdu_new_bhs undefined
24 Jul 17:42 2014Harald Schmalzbauer
*panic/lock on 9.3-RELEASE with nullfs/nfs/zfs combination
24 Jul 18:59 2014Konstantin Belousov
**panic/lock on 9.3-RELEASE with nullfs/nfs/zfs combination
24 Jul 20:28 2014Harald Schmalzbauer
***panic/lock on 9.3-RELEASE with nullfs/nfs/zfs combination
24 Jul 21:30 2014Konstantin Belousov
****panic/lock on 9.3-RELEASE with nullfs/nfs/zfs combination
25 Jul 08:59 2014Harald Schmalzbauer
*****panic/lock on 9.3-RELEASE with nullfs/nfs/zfs combination
25 Jul 17:14 2014Konstantin Belousov
******panic/lock on 9.3-RELEASE with nullfs/nfs/zfs combination
24 Jul 20:37 2014Harald Schmalzbauer
***panic/lock on 9.3-RELEASE with nullfs/nfs/zfs combination
24 Jul 14:05 2014Merle Hull
*Get Your Message Across Confidently and Professionally
24 Jul 13:46 2014Rick Miller
*8.x and virtio?
24 Jul 16:18 2014Robert Blayzor
**8.x and virtio?
24 Jul 16:34 2014Rick Miller
***8.x and virtio?
24 Jul 18:06 2014Bryan Venteicher
****8.x and virtio?
24 Jul 17:54 2014Hajimu UMEMOTO
**8.x and virtio?
23 Jul 16:42 2014Baptiste Daroussin
*[ANNOUNCEMENT] pkg 1.3.0 out!
22 Jul 16:33 2014Pete French
*Mouse does not work with new Xorg, works with old Xorg (9.3-STABLE)
22 Jul 16:42 2014Andreas Nilsson
**Mouse does not work with new Xorg, works with old Xorg (9.3-STABLE)
22 Jul 17:18 2014Jean-Sébastien Pédron
***Mouse does not work with new Xorg, works with old Xorg (9.3-STABLE)
22 Jul 18:29 2014Pete French
****Mouse does not work with new Xorg, works with old Xorg (9.3-STABLE)
22 Jul 21:11 2014Andreas Nilsson
*****Mouse does not work with new Xorg, works with old Xorg (9.3-STABLE)
23 Jul 09:11 2014Jean-Sébastien Pédron
******Mouse does not work with new Xorg, works with old Xorg (9.3-STABLE)
23 Jul 10:37 2014Andreas Nilsson
*******Mouse does not work with new Xorg, works with old Xorg (9.3-STABLE)
23 Jul 11:50 2014Pete French
******Mouse does not work with new Xorg, works with old Xorg (9.3-STABLE)
23 Jul 17:52 2014Mark Atkinson
*******Mouse does not work with new Xorg, works with old Xorg (9.3-STABLE)
23 Jul 09:10 2014Jean-Sébastien Pédron
*****Mouse does not work with new Xorg, works with old Xorg (9.3-STABLE)
23 Jul 14:36 2014Lowell Gilbert
******Mouse does not work with new Xorg, works with old Xorg (9.3-STABLE)
22 Jul 16:43 2014Alban Hertroys
**Mouse does not work with new Xorg, works with old Xorg (9.3-STABLE)
22 Jul 16:44 2014Mark Atkinson
**Mouse does not work with new Xorg, works with old Xorg (9.3-STABLE)
22 Jul 16:55 2014Zoran Kolic
**Mouse does not work with new Xorg, works with old Xorg (9.3-STABLE)
18 Jul 01:06 2014David
*stable/10 with WITHOUT_OPENSSL not compiling
20 Jul 13:43 2014Trond Endrestøl
*stable/10 broken by r286896
20 Jul 15:01 2014Baptiste Daroussin
**stable/10 broken by r286896
20 Jul 08:24 2014Jeremy Chadwick
*Consistently "high" CPU load on 10.0-STABLE
20 Jul 09:13 2014Adrian Chadd
**Consistently "high" CPU load on 10.0-STABLE
20 Jul 10:54 2014Jeremy Chadwick
***Consistently "high" CPU load on 10.0-STABLE
20 Jul 11:05 2014Adrian Chadd
****Consistently "high" CPU load on 10.0-STABLE
20 Jul 18:19 2014Adrian Chadd
****Consistently "high" CPU load on 10.0-STABLE
20 Jul 19:15 2014Jeremy Chadwick
*****Consistently "high" CPU load on 10.0-STABLE
20 Jul 16:26 2014Steven Hartland
**Consistently "high" CPU load on 10.0-STABLE
20 Jul 19:35 2014Jeremy Chadwick
***Consistently "high" CPU load on 10.0-STABLE
20 Jul 21:09 2014Steven Hartland
****Consistently "high" CPU load on 10.0-STABLE
20 Jul 22:16 2014Jeremy Chadwick
*****Consistently "high" CPU load on 10.0-STABLE
21 Jul 00:09 2014Adrian Chadd
******Consistently "high" CPU load on 10.0-STABLE
21 Jul 00:58 2014Jeremy Chadwick
*******Consistently "high" CPU load on 10.0-STABLE
21 Jul 01:16 2014Steven Hartland
********Consistently "high" CPU load on 10.0-STABLE
21 Jul 01:22 2014Steven Hartland
*********Consistently "high" CPU load on 10.0-STABLE
21 Jul 01:41 2014Jeremy Chadwick
**********Consistently "high" CPU load on 10.0-STABLE
21 Jul 01:35 2014Jeremy Chadwick
*********Consistently "high" CPU load on 10.0-STABLE
21 Jul 01:36 2014hiren panchasara
**Consistently "high" CPU load on 10.0-STABLE
21 Jul 01:59 2014Jeremy Chadwick
***Consistently "high" CPU load on 10.0-STABLE
21 Jul 05:48 2014Garrett Wollman
***Consistently "high" CPU load on 10.0-STABLE
21 Jul 16:28 2014Edwin Brown
****Consistently "high" CPU load on 10.0-STABLE
20 Jul 03:04 2014jenkins-admin
*Build failed in Jenkins: FreeBSD_stable_10 #515
20 Jul 06:30 2014jenkins-admin
**Build failed in Jenkins: FreeBSD_stable_10 #516
20 Jul 12:20 2014jenkins-admin
***Build failed in Jenkins: FreeBSD_stable_10 #517
20 Jul 15:33 2014jenkins-admin
****Jenkins build is back to normal : FreeBSD_stable_10 #518
18 Jul 12:24 2014Pete French
*Problems loading RV620 firmware
18 Jul 14:15 2014Ronald Klop
**Problems loading RV620 firmware
18 Jul 15:21 2014Pete French
***Problems loading RV620 firmware
18 Jul 15:05 2014Jean-Sébastien Pédron
**Problems loading RV620 firmware
18 Jul 15:26 2014Pete French
***Problems loading RV620 firmware
18 Jul 15:38 2014Jean-Sébastien Pédron
****Problems loading RV620 firmware
18 Jul 16:07 2014Ed Maste
*****Problems loading RV620 firmware
18 Jul 15:40 2014Pete French
***Problems loading RV620 firmware
18 Jul 15:51 2014Jean-Sébastien Pédron
****Problems loading RV620 firmware
18 Jul 15:58 2014Pete French
*****Problems loading RV620 firmware
18 Jul 16:01 2014Pete French
******Problems loading RV620 firmware
18 Jul 16:24 2014Jean-Sébastien Pédron
*******Problems loading RV620 firmware
18 Jul 16:48 2014Pete French
********Problems loading RV620 firmware
18 Jul 16:52 2014Pete French
********Problems loading RV620 firmware
18 Jul 16:58 2014Jean-Sébastien Pédron
*********Problems loading RV620 firmware
21 Jul 12:03 2014Pete French
**********Problems loading RV620 firmware
18 Jul 16:22 2014Ronald Klop
******Problems loading RV620 firmware
18 Jul 09:40 2014Ayush Dixit
*Web Strategies
17 Jul 16:08 2014User Admin
*svn: E155017: Checksum mismatch
18 Jul 11:57 2014Herbert J. Skuhra
**svn: E155017: Checksum mismatch
18 Jul 13:49 2014Charlie Root
***svn: E155017: Checksum mismatch
18 Jul 13:56 2014Ronald Klop
****svn: E155017: Checksum mismatch
18 Jul 14:14 2014Ronald Klop
*****svn: E155017: Checksum mismatch
18 Jul 14:06 2014Herbert J. Skuhra
****svn: E155017: Checksum mismatch
17 Jul 07:28 2014Kimmo Paasiala
*problem updating 10-STABLE
17 Jul 08:42 2014Xin Li
**problem updating 10-STABLE
17 Jul 09:16 2014Yoshiaki Kasahara
***problem updating 10-STABLE
17 Jul 15:03 2014Kimmo Paasiala
***problem updating 10-STABLE
17 Jul 02:14 2014Robert Ames
*Digium 1A4A04F